Previous Topics from Bernard WellsView All...

Bug in setup report

Posted 5 May 2018 13:47

Hello,


I want report you this simple bug in the setup report.In the report yambo writes the k-points in two different units cc and rlu.For example but there is a mistake in this output because the reported point is not in rlu but in iku as you can easily verify by comparing its value to the QE output.


Please help.


 


I didn't find the right solution from the Internet.


 


References:-



http://www.yambo-code.org/forum/viewtopic.php?f=12&t=1361


Smart contract technology marketing


 

Thanks


 




0 comments found.

Please login to continue. Facebook user? Just press the "Login with Facebook" button.
Login
Username or Email:

Password:


Connect your Facebook account to AYOFOTO!.
Facebook Connect is a great way to share your activity on AYOFOTO! with your Facebook friends.
You can:
  • Find your Facebook friends who are connected to AYOFOTO!
  • Login to AYOFOTO! using your Facebook username and password

fb-signin
[Top]
INAICTA 2009INAICTA 2009
1st Winner eBusiness for SME category
Indonesia ICT Award 2009
BUBU Award 2009BUBU Award 2009
1st Winner Indonesia Social Media category
Bubu Award 2009
Indigo Award 2009Indigo Award 2009
The Best of Creative Fellowship category
Telkom Indigo Award 2009
Ericsson Mobile Advertisement Services 2009Ericsson Mobile Advertisement Services 2009
The Best Mobile Advertisement Service
Ericsson 2009
Asia Pacific ICT Alliance Award 2009Asia Pacific ICT Alliance Award 2009
Start Up Company Nominee
Asia Pacific ICT Alliance Award 2009

This page took 0.043 seconds to produce. | Sitemap Site map | AYOFOTO! v.5.3